[Risolto] Problema funzionamento clima

Andare in basso

[Risolto] Problema funzionamento clima

Messaggio Da cyber1967 il Mer 21 Mar 2018 - 18:12

Condivido con voi un problema al clima, già risolto , magari può essere utile a livello informativo.
Qualche giorno fa, in una rara giornata calda, credo l’unica di questa inesistente primavera, accendo il clima.
Mi rendo conto che non va , non fa aria fredda .
Penso sia solo scarico , l’ho sempre tenuto in automatico  come le leggende metropolitane consigliano per mantenerlo in efficienza.
Dico leggende perché oramai ho constatato su varie macchine , o lo usi poco o lo usi molto é solo questione di culo se ti si rompe o si scarica prematuramente.
Le prime avvisaglie , pensandoci dopo, le avevo avute già questo inverno , in 4 mi si appannava tutto l’abitacolo anche accendendo il clima ,pensavo solo di avere magari qualche sfiato di scolo otturato , pensandoci ora il clima era già inefficiente allora, ma sai, con molto freddo il compressore comunque non parte (la spia fa dei lampeggi e poi si spegne) per cui finché non fa “tiepido” non puoi verificare.
Per farla breve vado dal meccanico di fiducia per farlo caricare.
Come finisce la fase del vuoto, immettono il gas , cé una perdita evidente zona compressore , interrompono il riempimento.
Diagnosi : OR di tenuta dei tubi di connessione al compressore mancanti di tenuta perché usurati.
Oggi la porto per la riparazione , l’intervento si fa da sotto alzando la macchina sul ponte e togliendo il riparo motore , OR cambiati , clima di nuovo efficiente .


Ultima modifica di cyber1967 il Mer 21 Mar 2018 - 21:36, modificato 1 volta
avatar
cyber1967
Secondo Pilota
Secondo Pilota

Maschio Messaggi : 1192
Data d'iscrizione : 25.12.13
Età : 51
Località : Pettorazza Grimani (RO)

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da taxitixi il Mer 21 Mar 2018 - 19:26

Grazie del consiglio anche la mia non tiene più

_________________
avatar
taxitixi
Moderatore
Moderatore

Maschio Messaggi : 14158
Data d'iscrizione : 07.09.10
Età : 47
Località : Segrate

http://www.028585.it/

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da cyber1967 il Mar 27 Mar 2018 - 18:24

Aggiorno , perché dopo 2 giorni di funzionamento il problema si è ripresentato.
Un pezzettino di paglia , tipo freccia , sfiga, si è conficcato nel radiatore clima causando una perdita .
Ordinato radiatore nuovo , speriamo che la sfiga sia finita , ultimamente ne capitano di ogni.
avatar
cyber1967
Secondo Pilota
Secondo Pilota

Maschio Messaggi : 1192
Data d'iscrizione : 25.12.13
Età : 51
Località : Pettorazza Grimani (RO)

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da danieleemilio il Mar 27 Mar 2018 - 19:53

Azz, avrei capito un sasso/detrito ma proprio LA PAGLIA??? Ora la fanno in kevlar???
avatar
danieleemilio
Pilota Ufficiale
Pilota Ufficiale

Maschio Messaggi : 2103
Data d'iscrizione : 30.11.12
Età : 43
Località : Oristano

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da cyber1967 il Mar 27 Mar 2018 - 20:43

Lo so, sembra incredibile , abbiamo estratto il pezzo con la pinza ed era effettivamente appuntito è molto duro.
avatar
cyber1967
Secondo Pilota
Secondo Pilota

Maschio Messaggi : 1192
Data d'iscrizione : 25.12.13
Età : 51
Località : Pettorazza Grimani (RO)

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da cyber1967 il Mer 28 Mar 2018 - 11:06

Adesso si presenta il problema che con targa e telaio danno 3 possibili condensatori del clima.
Non mi sono perso d'animo e guardando a cofano aperto zona gancio del cofano , rimuovete la protezione in plastica a destra del gancio e chiusura , dovreste vedere il radiatore del clima .
C'è una etichetta .
Bisogna con le dita alzare la guarnizione , e sicuramente dare una pulita con lo straccio, sulla parte sinistra dell'etichetta in alto c'è il codice ricambio del vostro radiatore , nel mio caso 1215477AA.
La mia è un fine 2009, il codice potrebbe cambiare anche per lo stesso anno , per cui dateci un occhio e toccando ferro non vi serva mai.

La cosa più emblematica è il costo del ricambio.
Partendo dal presupposto che parliamo dello stesso condensatore, della stessa marca, dai ricambisti, anche amici il pezzo varia dalle 210€ alle 320€.
Per carità di solito preferisco il ricambista anche se costa 20/30, anche 50€ in più ma qui veramente la cosa ha dell'assurdo.
Su ebay lo stesso pezzo comprato in Germania spedito a casa costa in totale 130€.
Mi era successa una cosa simile di recente per il cambio ammortizzatori, i posteriori Blissten mi avevano chiesto tipo 530, perché si trovavano solo in Chrysler, con 260 spediti originali li ho presi su ebay in Germania.
Ok guadagnarci ma qui sconfiniamo veramente nel ridicolo.
avatar
cyber1967
Secondo Pilota
Secondo Pilota

Maschio Messaggi : 1192
Data d'iscrizione : 25.12.13
Età : 51
Località : Pettorazza Grimani (RO)

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da RobySRT6 il Gio 29 Mar 2018 - 15:31

Gia....purtroppo non e' una novita...
avatar
RobySRT6
Pilota Ufficiale
Pilota Ufficiale

Maschio Messaggi : 12272
Data d'iscrizione : 01.11.10
Età : 50
Località : Venezia

Torna in alto Andare in basso

Re: [Risolto] Problema funzionamento clima

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum